FunGeneration.fr:7602

Bienvenue sur le forum de Fun Generation.

Veuillez télécharger la dernière version de SA:MP pour vous connecter sur le serveur

SA:MP 0.3.7



Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Résolu]Connection aux serveurs
Date: 05/10/2014 à 9:08 | Sujet: [Résolu]Connection aux serveurs (Ce message a été modifié le : 08/10/2014 21:19 par Aslaak.)
Message : #1
bonjour,

j'ai réinstaller le jeu il y a quelques jours pour avoir un gta propre , tout marche bien sauf lorsque j'essaye de me connecter à un serveur , j'ai le message de bienvenue et après j'ai mon jeu qui se bloque , des idées d'où sa pourrait venir ?

bon jeu Smile
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 05/10/2014 à 9:45 | Sujet: RE: Connection aux serveurs
Message : #2
Tu as bien la dernière version de samp ?
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 05/10/2014 à 11:46 | Sujet: RE: Connection aux serveurs
Message : #3
Tu as des mods?
Si oui enlève les.

Plus de connexion
[Image: giphy.gif]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 05/10/2014 à 14:32 | Sujet: RE: Connection aux serveurs
Message : #4
@Demo ouaip , j'ai la 0.3z R1

@Weaver non aucun , j'ai réinstaller mon jeu pour justement enlever ceux qui voulait pas partir car ils m'embêtaient :/.

Bon jeu
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 05/10/2014 à 22:23 | Sujet: RE: Connection aux serveurs
Message : #5
Comment ça il bloque, il crash ou il te met You are banned from this server ?

[Image: 177b6c282b6b98a9434fed96c441aa1d.gif]
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 06/10/2014 à 15:35 | Sujet: RE: Connection aux serveurs
Message : #6
Ben ,je vois le message comme quoi je suis connecté avec le bienvenue et les messages pour se connecter , mais en gros sa freeze instantanément :/.

Bon jeu
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 06/10/2014 à 16:16 | Sujet: RE: Connection aux serveurs
Message : #7
T'as essayer de redemarrer ton PC ?
Peut être t'as connexion parce que sa m'arrive parfois sa XD

Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 06/10/2014 à 16:48 | Sujet: RE: Connection aux serveurs
Message : #8
Un mod ?

Cleo ? Asi ?

[Image: signature_g__nie_des_alpages_2_by_xanthanos-d7uahfa.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 06/10/2014 à 17:42 | Sujet: RE: Connection aux serveurs
Message : #9
nope , aucun mod ...
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 06/10/2014 à 17:57 | Sujet: RE: Connection aux serveurs
Message : #10
Réinstalle ton GTA, j'ai jamais vu ce problème.

[Image: 177b6c282b6b98a9434fed96c441aa1d.gif]
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 07/10/2014 à 16:29 | Sujet: RE: Connection aux serveurs
Message : #11
salut,

j'ai réinstaller mon jeu , et en réinstallant samp j'ai une jolie erreur:
[Image: 641502aaaa.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 07/10/2014 à 17:18 | Sujet: RE: Connection aux serveurs
Message : #12
beuuuuh, fait ignorer c'est pas grave ça.

T'as déjà essayé de virer le gtasa.set de " Mes documents\GTA San Andreas user files " ?

[Image: signature_g__nie_des_alpages_2_by_xanthanos-d7uahfa.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 07/10/2014 à 19:05 | Sujet: RE: Connection aux serveurs (Ce message a été modifié le : 07/10/2014 19:08 par Aslaak.)
Message : #13
Nope , je vais essayer Smile

bon jeu

EDIT : ca marche pas mieux :/.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 07/10/2014 à 19:55 | Sujet: RE: Connection aux serveurs
Message : #14
Mais nomdedieu.

Tu as des fichiers encore restant de l'ancienne installation, tu va sur un bon serveur avec la bonne IP ? Semi-happy

[Image: signature_g__nie_des_alpages_2_by_xanthanos-d7uahfa.png]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 07/10/2014 à 20:38 | Sujet: RE: Connection aux serveurs
Message : #15
Non , et non :(.

Bon jeu
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


>> Merci de cliquer de temps en temps sur la banniere ci-dessous. <<