FunGeneration.fr:7602

Bienvenue sur le forum de Fun Generation.

Veuillez télécharger la dernière version de SA:MP pour vous connecter sur le serveur

SA:MP 0.3.7



Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Vinyleboost - crash
Date: 11/09/2015 à 22:33 | Sujet: Vinyleboost - crash
Message : #1
Bonjour bonjour !

Voilà, à vrai dire tout est compris dans le titre, je me suis récemment penchée de nouveau sur l'installation du vinyle boost, le problème c'est qu'il crash a chaque fois ( je lance, ça charge un peu et ça crash), je suis absolument sûre de bien l'avoir installé ; je suis sous w8.1, c'est surement ça qui cloche, mais j'avais entendu parlé d'une solution pour l'installer pour ceux qui avaient w8

Donc, en gros, vous avez des solutions ?



Merci d'avance les kopins Miaouw

[Image: giphy.gif]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 13/09/2015 à 13:10 | Sujet: RE: Vinyleboost - crash
Message : #2
Vérifie bien que tout tes dossiers sont au bon endroit, à savoir dans le dossier racine du jeu, avec un dossier "cleo". Sur wind 7, par défaut, il n'était pas installé au bon endroit. C'est le plus important, après si ça marche pas, la seul solution, c'est de supprimé tout les fichier "cleo et recommencé. Oui je sais c'est pas logique mais le rollboost sur samp est tout sauf logique.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 13/09/2015 à 13:24 | Sujet: RE: Vinyleboost - crash
Message : #3
Ah ouais carrément x)

Bon bah j'essairai quand j'aurais le temps, merci ! (:

[Image: giphy.gif]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Date: 13/09/2015 à 18:32 | Sujet: RE: Vinyleboost - crash
Message : #4
Alors, j'ai delete tous les fichiers cleo, et remplacé par les fichiers clean ceux qui en avaient besoin, j'ai installé le rollboost ; puis j'suis allée dans la fenêtre samp, le jeu s'ouvre, mais c'est le solo qui s'ouvre x)

(Et si au final, j'arrive un jour a l'installer sans problèmes, j'pourrais remettre cleo apres ?)

[Image: giphy.gif]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


>> Merci de cliquer de temps en temps sur la banniere ci-dessous. <<